{"product_id":"tpr-1-69437-switch-tp-link-sg3428x-m2-administrable-jetstream-24-ptos-2-5gbase-t-l2-4-puertos-sfp-10ge","title":"SWITCH | TP-LINK | SG3428X-M2 | ADMINISTRABLE | JETSTREAM | 24 PTOS 2.5GBASE-T L2+ | 4 PUERTOS SFP+ 10GE","description":"\u003ch2\u003eMarca\u003c\/h2\u003e\r\n\u003cp\u003eTP LINK\u003c\/p\u003e\r\n\r\n\u003ch2\u003eProducto\u003c\/h2\u003e\r\n\u003cp\u003eSG3428X-M2\u003c\/p\u003e\r\n\r\n\u003ch2\u003eGrupo \/ Subgrupo \/ Clase\u003c\/h2\u003e\r\n\u003cp\u003eREDES \/ SWITCH \/ SWITCH\u003c\/p\u003e\r\n\r\n\u003ch2\u003eFicha comercial\u003c\/h2\u003e\r\nTL-SG3428X-M2 \nSWITCH GESTIONABLE JETSTREAM DE 24 PUERTOS 2.5GBASE-T L2+ CON 4 PUERTOS SFP+ 10GE \nPUERTOS 2.5G. INTEGRA 24 PUERTOS 2.5 GBPS PARA MAXIMIZAR EL RENDIMIENTO DE LOS PUNTOS DE ACCESO WI-FI 7, WI-FI 6E Y WI-FI 6. \nALTA VELOCIDAD 10G. CON 4 ENTRADAS SFP+ DE 10 GBPS CON GRAN ANCHO DE BANDA QUE EVITA LA CONGESTIÓN DE LA RED. \nINTEGRACIÓN TOTAL OMADA. ACCEDE A FUNCIONALIDADES AVANZADAS COMO PROVISIONAMIENTO ZERO TOUCH (ZTP), GESTIÓN CENTRALIZADA DESDE LA NUBE Y MONITORIZACIÓN AVANZADA. \nGESTIÓN SENCILLA. ACCESO A TRAVÉS DE LA NUBE CON LA APLICACIÓN OMADA, GARANTIZANDO UNA ADMINISTRACIÓN INTUITIVA Y EFICIENTE. \nOPTIMIZACIÓN DEL TRÁFICO. MAXIMIZA EL RENDIMIENTO DEL TRÁFICO GARANTIZANDO UNA UTILIZACIÓN EFICAZ DE LOS RECURSOS DE RED. \nSEGURIDAD AVANZADA. INTEGRA UNA COMBINACIÓN DE TECNOLOGÍAS COMO IP-MAC-PUERTO BINDING, ACL, SEGURIDAD DE PUERTO, PROTECCIÓN DOS, CONTROL DE BROADCAST STORMS, DHCP, 802.1X Y AUTENTICACIÓN RADIUS. \nOPTIMIZACIÓN PARA VOZ Y VÍDEO. CON SOPORTE DE PRIORIZACIÓN DE DISPOSITIVOS QOS L2\/L3\/L4 E IGMP SNOOPING. \nGESTIÓN AUTÓNOMA. WEB, CLI (CONSOLE PORT, TELNET, SSH), SNMP, RMON, Y DUAL IMAGE APORTAN POTENTES FUNCIONES DE GESTIÓN.\r\n\r\n\u003ch2\u003eFicha técnica\u003c\/h2\u003e\r\nCARACTERÍSTICAS DE HARDWARE \nINTERFAZ \n 24 PUERTOS RJ45 A 2,5 GBPS \n 4 RANURAS SFP+ 10G \n 1 PUERTO DE CONSOLA RJ45 \n 1 PUERTO DE CONSOLA MICRO-USB \nCANTIDAD DE VENTILADORES \n1 \nFUENTE DE ALIMENTACIÓN \n100-240 V CA~50\/60 HZ \nDIMENSIONES \n17,3 × 7,1 × 1,7 PULGADAS (440 × 180 × 44 MM) \nMONTAJE \nMONTAJE EN RACK \nCONSUMO DE POTENCIA MÁXIMO \n45.1 W (110V\/60HZ) \nDISIPACIÓN MÁXIMA DE CALOR \n154.38 BTU\/H (110 V\/60 HZ) \n \n \n \nRENDIMIENTO \nCAPACIDAD DE CONMUTACIÓN \n200 GBPS \nTASA DE REENVÍO DE PAQUETES \n148.80 MPPS \nTABLA DE DIRECCIONES MAC \n32 K \nMEMORIA DEL BUFFER DE PAQUETE \n16 MBIT \nJUMBO FRAME \n9 KB \n \n \n \nCARACTERÍSTICAS DE SOFTWARE \nCALIDAD DE SERVICIO \n 8 COLAS DE PRIORIDAD \n PRIORIDAD 802.1P COS\/DSCP \n PROGRAMACIÓN DE COLAS \n- SP (PRIORIDAD ESTRICTA) \n- WRR (ROUND ROBIN PONDERADO) \n- SP+WRR \n CONTROL DE ANCHO DE BANDA \n- LIMITACIÓN DE CLASIFICACIÓN BASADA EN PUERTO\/FLUJO \n RENDIMIENTO MÁS SUAVE \n ACCIÓN PARA FLUJOS \n- REFLEJO (A INTERFAZ SOPORTADA) \n- REDIRECCIÓN (A INTERFAZ COMPATIBLE) \n- LÍMITE DE VELOCIDAD \n- OBSERVACIÓN QOS \nCARACTERÍSTICAS L3 \n 32 INTERFACES IPV4\/IPV6 \n ENRUTAMIENTO ESTÁTICO \n- 48 RUTAS ESTÁTICAS \n ARP ESTÁTICO \n- 128 ENTRADAS ESTÁTICAS \n ARP PROXY \n ARP GRATUITO \n SERVIDOR DHCP \n RETRANSMISIÓN DHCP \n- RETRANSMISIÓN DE INTERFAZ DHCP \n- RETRANSMISIÓN DHCP VLAN \n RETRANSMISIÓN DHCP L2 \nCARACTERÍSTICAS L2 Y L2+ \n AGREGACIÓN DE ENLACES \n- AGREGACIÓN DE ENLACES ESTÁTICA \n- 802.3AD LACP \n- HASTA 8 GRUPOS DE AGREGACIÓN, CON 8 PUERTOS POR GRUPO \n PROTOCOLO DE ÁRBOL DE EXPANSIÓN \n- 802.1D STP \n- 802.1W RSTP \n- 802.1S MSTP \n- SEGURIDAD STP: TC PROTECT, BPDU FILTER, ROOT PROTECT \n DETECCIÓN DE BUCLE INVERTIDO \n- BASADO EN PUERTOS \n- BASADO EN VLAN \n CONTROL DE FLUJO \n- CONTROL DE FLUJO 802.3X \n- PREVENCIÓN DE BLOQUEO HOL \n MIRRORING \n- REPLICACIÓN DE PUERTOS \n- MIRRORING DE CPU \n- UNO A UNO \n- MUCHOS A UNO \n- TX\/RX\/AMBOS \nMULTICAST L2 \n IGMP SNOOPING \n- IGMP V1\/V2\/V3 SNOOPING \n- FAST LEAVE \n- IGMP SNOOPING QUERIER \n- IGMP AUTHENTICATION \n IGMP AUTHENTICATION \n MLD SNOOPING \n- MLD V1\/V2 SNOOPING \n- FAST LEAVE \n- MLD SNOOPING QUERIER \n- CONFIGURACIÓN ESTÁTICA DE GRUPOS \n- MULTIDIFUSIÓN IP LIMITADA \n MVR \n FILTRADO MULTICAST: 256 PERFILES Y 16 ENTRADAS POR PERFIL \nCARACTERÍSTICAS AVANZADAS \n DETECCIÓN AUTOMÁTICA DE DISPOSITIVOS \n CONFIGURACIÓN POR LOTES \n ACTUALIZACIÓN DE FIRMWARE POR LOTES \n SUPERVISIÓN INTELIGENTE DE LA RED \n AVISOS DE EVENTOS ANORMALES \n CONFIGURACIÓN UNIFICADA \n PROGRAMACIÓN DE REINICIOS \nVLAN \n GRUPO VLAN \n- MÁXIMO 4K GRUPOS VLAN \n VLAN ETIQUETADA 802.1Q \n MAC VLAN: 256 ENTRADAS \n PROTOCOLO VLAN: PLANTILLA DE PROTOCOLO 16, PROTOCOLO VLAN 16 \n GVRP \n VLAN VPN (QINQ) \n- QINQ BASADO EN PUERTOS \n- QINQ SELECTIVA \n VLAN DE VOZ \nLISTA DE CONTROL DE ACCESO \n ACL BASADA EN TIEMPO \n ACL MAC \n- MAC DE ORIGEN \n- MAC DE DESTINO \n- ID VLAN \n- PRIORIDAD DE USUARIO \n- TIPO DE ÉTER \n IP ACL \n-IP DE ORIGEN \n- IP DE DESTINO \n- FRAGMENTO \n- PROTOCOLO IP \n- BANDERA TCP \n- PUERTO TCP\/UDP \n- DSCP\/IP TOS \n- PRIORIDAD DE USUARIO \n ACL COMBINADA \n ACL DE CONTENIDO DE PAQUETES \n ACL IPV6 \n POLÍTICA \n- MIRRORING \n- REDIRECCIÓN \n- LÍMITE DE VELOCIDAD \n- QOS OBSERVACIÓN \n ACL SE APLICA A PUERTO\/VLAN \nSEGURIDAD \n ENLACE DE PUERTOS IP-MAC \n- 512 ENTRADAS \n- SNOOPING DHCP \n- INSPECCIÓN ARP \n- PROTECCIÓN DE ORIGEN IPV4: 100 ENTRADAS \n ENLACE DE PUERTOS MAC IPV6 \n- 512 ENTRADAS \n- SNOOPING DHCPV6 \n- DETECCIÓN ND \n- IPV6 SOURCE GUARD: 100 ENTRADAS \n DEFENSA DOS \n SEGURIDAD ESTÁTICA\/DINÁMICA DE PUERTOS \n- HASTA 64 DIRECCIONES MAC POR PUERTO \n CONTROL DE TORMENTAS BROADCAST\/MULTICAST\/UNICAST \n- MODO DE CONTROL KBPS\/RATIO \n 802.1X \n- AUTENTICACIÓN DE BASE DE PUERTO \n- AUTENTICACIÓN DE BASE MAC \n- ASIGNACIÓN VLAN \n- MAB \n- VLAN DE INVITADOS \n- SOPORTE DE AUTENTICACIÓN Y RESPONSABILIDAD RADIUS \n AAA (INCLUIDO TACACS+) \n AISLAMIENTO DE PUERTOS \n GESTIÓN WEB SEGURA MEDIANTE HTTPS CON SSLV3\/TLS 1.2 \n GESTIÓN SEGURA DE LA INTERFAZ DE LÍNEA DE COMANDOS (CLI) CON SSHV1\/SSHV2 \n CONTROL DE ACCESO BASADO EN IP\/PUERTO\/MAC \nIPV6 \n IPV6 DOBLE IPV4\/IPV6 \n DETECCIÓN DE OYENTES DE MULTIDIFUSIÓN (MLD) SNOOPING \n ACL IPV6 \n INTERFAZ IPV6 \n ENRUTAMIENTO ESTÁTICO IPV6 \n DESCUBRIMIENTO DE VECINOS (ND) IPV6 \n DESCUBRIMIENTO DE UNIDAD DE TRANSMISIÓN MÁXIMA (MTU) DE RUTA \n PROTOCOLO DE MENSAJES DE CONTROL DE INTERNET (ICMP) VERSIÓN 6 \n TCPV6\/UDPV6 \n APLICACIONES IPV6 \n- CLIENTE DHCPV6 \n- PING6 \n- TRACERT6 \n- TELNET (V6) \n- SNMP IPV6 \n- SSH IPV6 \n- SSL IPV6 \n- HTTP\/HTTPS \n- IPV6 TFTP \nMIBS \n MIB II (RFC1213) \n INTERFAZ MIB (RFC2233) \n MIB DE INTERFAZ ETHERNET (RFC1643) \n MIB DE PUENTE (RFC1493) \n MIB DE PUENTE P\/Q (RFC2674) \n RMON MIB (RFC2819) \n RMON2 MIB (RFC2021) \n RADIUS ACCOUNTING CLIENT MIB (RFC2620) \n MIB DE CLIENTE DE AUTENTICACIÓN RADIUS (RFC2618) \n MIB DE PING REMOTO, TRACEROUTE (RFC2925) \n SOPORTE MIB PRIVADO TP-LINK \n \n \n \nGESTIÓN \nOMADA APP \nSÍ. REQUIERE EL USO DE OC300, OC200, OMADA CLOUD-BASED CONTROLLER U OMADA SOFTWARE CONTROLLER. \nGESTIÓN CENTRALIZADA \n CONTROLADOR OMADA BASADO EN LA NUBE \n CONTROLADOR HARDWARE OMADA (OC300) \n CONTROLADOR HARDWARE OMADA (OC200) \n CONTROLADOR SOFTWARE OMADA \nACCESO A LA NUBE \nSÍ. REQUIERE EL USO DE OC300, OC200, OMADA CLOUD-BASED CONTROLLER U OMADA SOFTWARE CONTROLLER. \nAPROVISIONAMIENTO SIN CONTACTO \nSÍ. REQUIERE EL USO DE OMADA CLOUD-BASED CONTROLLER. \nFUNCIONES DE GESTIÓN \n INTERFAZ GRÁFICA DE USUARIO BASADA EN WEB \n INTERFAZ DE LÍNEA DE COMANDOS (CLI) A TRAVÉS DEL PUERTO DE CONSOLA, TELNET \n SNMP V1\/V2C\/V3 \n TRAMPA\/INFORMACIÓN \n RMON (1,2,3,9 GRUPOS) \n PLANTILLA SDM \n CLIENTE DHCP\/BOOTP \n 802.1AB LLDP\/LLDP-MED \n AUTOINSTALACIÓN DHCP \n IMAGEN DUAL, CONFIGURACIÓN DUAL \n DIAGNÓSTICO DE CABLES \n EEE \n RECUPERACIÓN DE CONTRASEÑA \n SNTP \n REGISTRO DEL SISTEMA \n \n \n \nOTROS \nCERTIFICACIONES \nCE, FCC, ROHS \nCONTENIDO DEL PAQUETE \n TL-SG3428X-M2 SWITCH \n CABLE DE ALIMENTACIÓN \n GUÍA DE INSTALACIÓN RÁPIDA \n KIT DE MONTAJE EN BASTIDOR \n PIES DE GOMA \nREQUISITOS DEL SISTEMA \nMICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA, WINDOWS 7\/8\/10\/11, MAC® OS, NETWARE®, UNIX® O LINUX. \nFACTORES AMBIENTALES \n TEMPERATURA DE FUNCIONAMIENTO: 0-40  AND #8451; (32-104  AND #8457;); \n TEMPERATURA DE ALMACENAMIENTO: -40-70  AND #8451; (-40-158  AND #8457;) \n HUMEDAD DE FUNCIONAMIENTO: 10-90% HR SIN CONDENSACIÓN. \n HUMEDAD DE ALMACENAMIENTO: 5-90% HR SIN CONDENSACIÓN.\r\n\r\n\u003ch2\u003eFecha\u003c\/h2\u003e\r\n\u003cp\u003e11\/10\/2026 22:20\u003c\/p\u003e\r\n\u003cp\u003eP: 12\/10\/2026 17:02\u003c\/p\u003e\r\n\u003cp\u003eI: 12\/10\/2026 02:41\u003c\/p\u003e\r\n\u003cp\u003eOS: 14\/10\/2026 18:30\u003c\/p\u003e\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n#TP72.1061-SG","brand":"TP LINK","offers":[{"title":"Default Title","offer_id":67674580582553,"sku":"NIC-4645","price":9799.19,"currency_code":"MXN","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0738\/1326\/2489\/files\/grupocva_NIC4645_01.png?v=1791788482","url":"https:\/\/www.abc-seguridad.com\/products\/tpr-1-69437-switch-tp-link-sg3428x-m2-administrable-jetstream-24-ptos-2-5gbase-t-l2-4-puertos-sfp-10ge","provider":"Mi tienda","version":"1.0","type":"link"}